This project is read-only.

vertexShaderSkinned.txt errors requiring shader version 150

In your source, you might want to fix that simply by changing the version number.

Id #1105 | Release: None | Updated: Feb 13, 2013 at 5:54 PM by shadoh | Created: Jan 20, 2013 at 2:18 AM by shadoh

  • 1-1 of 1 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items